Impressum | Nutzungsbedingungen | Datenschutzerklärung | Website Piratenpartei Deutschland

Probleme Discourse-Apps


#22

CC @escap

Admin, wir haben ein Problem:
Genauer: Ich habe ein Problem:
Seit dem letzten Update der iOS Discourse App kann ich nicht mehr via App auf die Discourse Foren DE und BY zugreifen, weil eine „veraltete“ Version verwendet wird…


#23

https://play.google.com/store/apps/details?id=com.discourse


#24

Diese Meldung bekomme ich ebenfalls.

Soweit ich das verstehe, arbeitet die iOS-App jetzt nur noch mit der allerneuesten Discourse-Version zusammen (also 2.1.3 oder 2.2.0-beta4).


#25

wir haben wieder die neueste Version, jetzt 2.1.3


#26

Yeah! Dankeschön! :pray: